My Electric Scooter

Communauté des amateurs de trottinettes électrique; échanges, conseils, achat, vente, recherche, entretien, réparations, modifications, customisation.

Vous n'êtes pas identifié(e).

Annonce

Bienvenue cet espace francophone (pour le moment) dédié à la communauté des trotteurs électrique ! :)
Ce forum a été mis en place pour centraliser les questions au sujet de la Xiaomi M365 mais est également ouvert aux propriétaires des autres marques, pour lesquelles d'autres catégories pourront être créées.

En complément nous avons aussi mis en place une base de connaissance qui peut être complétée par tous, sans inscription => Accéder au wiki
Sauf mention contraire de votre part, sur ce forum, toute publication (écrits, médias, etc...) dont vous êtes à l'origine, est de facto sous licence libre CC Attribution et peut être reportée et modifiée, par quiconque.

******************************

Welcome on electric scooter community.
We start with french forum but english speaker are welcome too .

#1 06-11-2017 15:51:33

OmmadawnFR
Membre
Inscription : 06-11-2017
Messages : 4

[Résolu] Problème d'accélérateur

Bonjour
Je viens de recevoir ma trottinette Xiaomi 365.
Elle s'allume bien, le panneau avant s'éclaire, j'arrive a me connecter avec l'appli.
Elle est chargé a 42%, j'ai branché le chargeur, ca charge bien, au bout de quelques temps, je suis a 60%
Quand je freine, la lumière arrière s'allume bien.
Quand je tourne l'accélérateur, rien.
Merci pour votre aide

Omma

Dernière modification par OmmadawnFR (06-11-2017 18:09:02)

Hors ligne

#2 06-11-2017 18:08:41

OmmadawnFR
Membre
Inscription : 06-11-2017
Messages : 4

Re : [Résolu] Problème d'accélérateur

Je viens de trouver, il faut lancer la trottinette pour lancer le moteur!
Donc elle fonctionne bien. Mais alors une puissance pas top.
sur le site elle était donnée jusqu’à 150Kg.
J'en fait 100 et la moindre petite montée c'est fini, elle s'arrête.
Je la laisse charger toute la nuit, on verra demain avec ma femme qui en fait 50.

Hors ligne

#3 08-11-2017 10:44:02

bodtx
Membre
Inscription : 05-08-2017
Messages : 7

Re : [Résolu] Problème d'accélérateur

Oui tout est dans le mode d'emploi, pour la puissance vérifie que tu n'es pas en mode éco.
Si la première des 4 led blanche est verte => tu es en mode éco
pour changer de mode, appuie deux fois rapidement sur le bouton, première led devrait changer de couleur

Dernière modification par bodtx (08-11-2017 10:44:22)

Hors ligne

#4 08-11-2017 23:10:00

gen
Membre
Inscription : 24-10-2017
Messages : 14

Re : [Résolu] Problème d'accélérateur

Bonsoir,
En plus du mode "ECO" à vérifier.
Selon moi, elle est donnée pour 100kg en charge, logiquement plus pour le moteur que les parties cadre/cycle donnée plus pour en effet 150 kg max car 2X75KG pour les pneus d'origine.
De plus, s'agit-il vraiment de la M365 et non la M187 dite "Young Edition" qui en effet possède un moteur moins puissant et une autonomie moindre dans le même corps, et qui-doit être bien moins performante et qui bizarrement est donnée pour plus de charge. A fuir !
Bonne soirée,  

Hors ligne

#5 09-11-2017 08:41:15

OmmadawnFR
Membre
Inscription : 06-11-2017
Messages : 4

Re : [Résolu] Problème d'accélérateur

Bonjour
Merci pour vos réponses.

Effectivement, c'est la young edition.
Le pack batterie est moins long.

Je n'ai pas encore pu la tester sans le mode eco. Bon je ne me fait pas d'illusion pour moi, je l'ai pris par curiosité, je vais la laisser pour ma femme et pour mes enfants .

MErci à tous, je vous tiens au courant si elle est assez puissante pour moi rapidement.

Hors ligne

Pied de page des forums

Propulsé par FluxBB & OsRemix